<!DOCTYPE html>
<html xmlns="//www.w3.org/1999/xhtml" dir="ltr">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /> 

<title>The Purple Planet | A Moment of Science - Indiana Public Media</title>
	<meta property="fb:app_id" content="160118390716029" />
	<meta property="og:title" content="The Purple Planet" />
    <meta property="og:type" content="article" />
    <meta property="og:url" content="http://indianapublicmedia.org/amomentofscience/purpleplanet/"/>
        <meta property="og:image" content="http://indianapublicmedia.org/amomentofscience/files/2017/03/cadbury-world-purple-planet-by-elliott-brown-via-flickr-940x626.jpg" />
        <meta property="og:site_name" content="A Moment of Science - Indiana Public Media" />
    <meta property="og:description" content="A microbial geneticist at the University of Maryland has proposed that early life may have tinged the Earth purple." />
    
    <meta name="twitter:card" content="summary_large_image" />
    	<meta name="twitter:site" content="@wfiu" />
		<meta name="twitter:title" content="The Purple Planet" />
	<meta name="twitter:description" content="A microbial geneticist at the University of Maryland has proposed that early life may have tinged the Earth purple." />
	<meta name="twitter:image" content="http://indianapublicmedia.org/amomentofscience/files/2017/03/cadbury-world-purple-planet-by-elliott-brown-via-flickr-940x626.jpg" />
	
    
<script type="text/javascript">
          var _sf_async_config = _sf_async_config || {};
          /** CONFIGURATION START **/
          _sf_async_config.uid = 33583; // ACCOUNT NUMBER
          _sf_async_config.domain = 'indianapublicmedia.org'; // DOMAIN 
          _sf_async_config.flickerControl = false;
          _sf_async_config.useCanonical = true;
          /** CONFIGURATION END **/
          var _sf_startpt = (new Date()).getTime();
      </script>
      <script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>


<meta name="bitly-verification" content="f9ab3b0a7f0c"/>

<link rel="stylesheet" href="/wp-content/themes/ipm/style.css" type="text/css" media="screen" />



<link rel="stylesheet" href="//indianapublicmedia.org/wp-content/themes/ipm/js/jquery.tools.scrollable.css" type="text/css" media="screen" />

<link rel="stylesheet" type='text/css' href= "//indianapublicmedia.org/wp-content/themes/ipm/js/colorbox2/colorbox.css" />

<link rel="stylesheet" type='text/css' href= "//indianapublicmedia.org/wp-content/themes/ipm/js/colorbox2/colorbox-slider.css" />
 
<link href='//fonts.googleapis.com/css?family=Lato:700italic,400,400italic,700,300,300italic' rel='stylesheet' type='text/css'>


<!--<link  rel="stylesheet" type="text/css" href="//indianapublicmedia.org/wp-content/themes/ipm/js/jPlayer/jplayer.blue.monday.css" media="screen and (min-device-width: 801px)"/>
<link  rel="stylesheet"  type ="text/css" href= "//indianapublicmedia.org/wp-content/themes/ipm/js/jPlayer/jplayer-mobile.css" media="screen and (max-device-width: 800px)" />-->

<link rel="stylesheet" type="text/css" href="/wp-content/themes/ipm/js/jPlayer/flat.audio/css/flat.audio.css" />


<!--[if lte IE 8]>

<link rel="stylesheet" href="/wp-content/themes/ipm/ie8_styles.css" type="text/css" media="screen, print" />

<![endif]-->

<!--[if lt IE 8]>

<link rel="stylesheet" href="/wp-content/themes/ipm/ie7_styles.css" type="text/css" media="screen, print" />

<![endif]-->

<link rel="shortcut icon" type="image/png" href="/wp-content/themes/ipm/images/favicon.png" />


<link rel="alternate" type="application/rss+xml" title="A Moment of Science RSS Feed" href="http://indianapublicmedia.org/amomentofscience/feed/" />
<link rel="pingback" href="http://indianapublicmedia.org/amomentofscience/xmlrpc.php" />
<link rel="apple-touch-icon" href="//wfiu.org/images/header/apple-touch-icon.png" />
<script type="text/javascript">
var curvyCornersVerbose = false;
</script>


<script type="text/javascript">
	console.log("new-ads-init");
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement("script");
    gads.async = true;
    gads.type = "text/javascript";
    var useSSL = "https:" == document.location.protocol;
    gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
    var node =document.getElementsByTagName("script")[0];
    node.parentNode.insertBefore(gads, node);
   })();
</script>
<!-- ad slots loaded in theme header -->


<!-- begin wp-head -->
<link rel="alternate" type="application/rss+xml" title="A Moment of Science &raquo; The Purple Planet Comments Feed" href="http://indianapublicmedia.org/amomentofscience/purpleplanet/feed/" />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://indianapublicmedia.org/amomentofscience/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://indianapublicmedia.org/amomentofscience/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Why Do Stars Twinkle?' href='http://indianapublicmedia.org/amomentofscience/stars-twinkle/' />
<meta name="generator" content="WordPress 3.9.10" />
<link rel='canonical' href='http://indianapublicmedia.org/amomentofscience/purpleplanet/' />
<link rel='shortlink' href='http://indianapublicmedia.org/amomentofscience/?p=33712' />
<link type="text/css" rel="stylesheet" href="http://indianapublicmedia.org/amomentofscience/wp-content/plugins/simple-pull-quote/css/simple-pull-quote.css" />
<link rel="stylesheet" type="text/css" media="screen" href="http://indianapublicmedia.org/amomentofscience/wp-content/plugins/wp-gbcf/wp-gbcf_themes/custom.css" /><!--[if IE]><script src="http://indianapublicmedia.org/amomentofscience/wp-content/plugins/wp-gbcf/wp-gbcf_focus.js" type="text/javascript"></script><![endif]--><script type="text/javascript">
	window._wp_rp_static_base_url = 'http://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://indianapublicmedia.org/amomentofscience/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.3.3';
	window._wp_rp_post_id = '33712';
	window._wp_rp_num_rel_posts = '5';
	window._wp_rp_blog_id = '506574';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'The+Purple+Planet';
	window._wp_rp_post_tags = ['retinal', 'earth', 'photosynthesis', 'plants', 'purple', 'content+type', 'podcasts', 'shows', 'purpl', 'red', 'maryland', 'cloud', 'white', 'univers', 'blue', 'genet', 'earth', 'green', 'beauti', 'energi', 'life', 'star', 'plant'];
	window._wp_rp_remote_recommendations = false;
	window._wp_rp_promoted_content = true;
	window._wp_rp_traffic_exchange = true;
</script>
<script type="text/javascript" src="http://wprp.zemanta.com/static/js/loader.js?version=3.3.3" async></script>

<!-- All in One SEO Pack 2.1.4 by Michael Torbert of Semper Fi Web Design[144,194] -->
<meta name="description" content="Scientists are studying whether some early plants made Earth appear purple from space." />

<!-- /all in one seo pack -->
<!-- end wp-head -->

<!-- NPR station analytics -->

<script type="text/javascript">(function() {var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;ga.src = '//stream.publicbroadcasting.net/analytics/aaza.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);})();</script>


<!-- Link to the style sheets -->

<link rel="stylesheet" href="//indianapublicmedia.org/wp-content/themes/ipm-program-amomentofscience/style.css" type="text/css" media="screen, print" />
<link rel="stylesheet" href="//indianapublicmedia.org/wp-content/themes/ipm/960.css" type="text/css" media="screen, print" />

<script type="text/javascript">var disqus_iframe_css = "//indianapublicmedia.org/wp-content/themes/ipm-program-amomentofscience/style-disqus.css";</script>


<!-- START NPR Modules Localization Code -->
<script type="text/javascript" language="javascript">
window.station="WFIU_FM";
window.localize=true;
</script>
<!-- END NPR Modules Localization Code -->

<!--[if IE 7]>
<link rel="stylesheet" href="/static/legacy-program-ie7styles.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://indianapublicmedia.org/wp-content/themes/ipm-program-amomentofscience/ie7styles.css" type="text/css" media="screen" />
<![endif]-->

<!--[if IE 6]>
<link rel="stylesheet" href="/static/legacy-program-ie6styles.css" type="text/css" media="screen" />
<link rel="stylesheet" href="http://indianapublicmedia.org/wp-content/themes/ipm-program-amomentofscience/ie6styles.css" type="text/css" media="screen" />
<![endif]-->

<!--popeye-->

<link rel="stylesheet" href="/static/popeye/jquery.popeye.css" type="text/css" media="screen" />
<link rel="stylesheet" href="/static/popeye/styling.css" type="text/css" media="screen" />
<!--[if gte IE 6]>
<link rel="stylesheet" href="/static/popeye/ie7-styling.css" type="text/css" media="screen" />
<![endif]-->

<!--carousel-->

<link rel="stylesheet" href="/static/jcarousel/lib/jquery.jcarousel.css" type="text/css" media="screen" />

</head>

<body class="dark">
  
<!--begin global navigation, the include below loads jquery and jquery UI -->

<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jqueryui/1.7.2/jquery-ui.min.js"></script>

<!--jquery tools, only load on blogs that are NOT the homepage, because it interferes with serialscroll-->

<!--
<script type="text/javascript" src="//indianapublicmedia.org/wp-content/themes/ipm/js/jquery.tools.combo.min.js"></script>

<script type="text/javascript" src="//indianapublicmedia.org/wp-content/themes/ipm/js/min/f=/wp-content/themes/ipm/js/jsfuncs.js,/wp-content/themes/ipm/js/iosSlider/jquery.easing-1.3.js,/wp-content/themes/ipm/js/iosSlider/jquery.iosslider.js,/wp-content/themes/ipm/js/colorbox2/jquery.colorbox-min.js,/wp-content/themes/ipm/js/iossliderinit.js,/wp-content/themes/ipm/js/colorboxinit.js,/wp-content/themes/ipm/js/modernizr-touch-min.js">
</script>
-->

<!-- New minified Script -->
<!-- Removed: SerialScroll, Thickbox, Retina, Load jQuery tools always -->

<script type="text/javascript" src="//indianapublicmedia.org/wp-content/themes/ipm/js/min/b=wp-content/themes/ipm/js&f=swfobject.js,AC_RunActiveContent.js,jquery.innerfade.js,jquery.scrollTo-min.js,jquery.retina.js,jPlayer/jquery.jplayer.js,iosSlider/jquery.easing-1.3.js,iosSlider/jquery.iosslider.js,colorbox2/jquery.colorbox-min.js,iossliderinit.js,colorboxinit.js,modernizr.custom.js,jquery.tools.combo.min.js,jquery.dlmenu.js,jsfuncs.js"></script>


<script type="text/javascript">
// this script makes the radio buttons on the search form work

function changeAction(url, letter) {
    document.searchform.action = url;
}

(function ($) {
// VERTICALLY ALIGN FUNCTION
$.fn.vAlign = function() {
	return this.each(function(i){
		$(this).load(function() {
			var ah = $(this).height();
			var ph = $(this).parent().height();
			var mh = (ph - ah) / 2;
			$(this).css('margin-top', mh);
		});
	});
};
})(jQuery);

// Prevent flash of unstylized content in jPlayer
$('html').addClass('js');	


$(document).ready(function(){
		
	var images = $(".the-overlay div.scrollable").scrollable({size: 1, speed: 150, clickable: false, api:true});
	
	$(".program-slideshow div.scrollable").scrollable({size: 1, speed: 150, clickable: false}).circular().find("img").each(function(index) {
		$(".program-slideshow div.scrollable[rel]").overlay({
		
			onBeforeLoad: function() {
				this.getOverlay().appendTo('body');
			},
			top: 30,
			expose: {maskId: 'mask'},
			onLoad: function() {
				images.seekTo(index-1, 0);
				
				$('div.the-overlay .scrollable ul.items li a img').vAlign();
				
				$('div.the-overlay div.scrollable').height(550 + ssheight);
				$('div.the-overlay').height(555 + ssheight);
			}
		});
	});
	
	// vertically aligns images in slideshow
	$('div.program-slideshow .scrollable ul.items li a img').vAlign();
	
	// fixes height on stuff
		var ssheight = 0;
		var newheight = 0;
		$('ul.items li p.photo-caption').each(function(index) {
    		newheight = $(this).height();
    		if ( newheight > ssheight ) {
    			ssheight = newheight;
    		}
  		});
  		currentheight = $('div.program-slideshow').height();
  		
  		$('div.scrollable').height(420 + ssheight);
  		$('div.program-slideshow').height(455 + ssheight);
  		
  		$('div.news-wrapper div.program-slideshow').height(435 + ssheight);
  		$('div.aux-wide div.program-slideshow').height(510 + ssheight);
  		$('div.aux-wide.no-ss-titles div.program-slideshow').height(480 + ssheight);
  		
	// end height fix
	
	
		/*
	var $tabs = $('.tabs').tabs();
	$('.see-all').click(function() { // bind click event to link
    	$tabs.tabs('select', 1); // switch to second tab
    	return false;
    });
    */
	
	/* $("a[rel='slideshow-colorbox']").colorbox(); */
	
	//window.scrollTo(0,0); // fix for firefox
	
	/* iosSlider */
	iossliderInit();	

	/* ColorBox */
	//if ($(window).width() > 800 && !Modernizr.touch){
		colorboxInit();
	//}

	/* DL menu */
	$( '#dl-menu' ).dlmenu({
    	animationClasses : { classin : 'dl-animate-in-3', classout : 'dl-animate-out-3' }
	});
	
	$( "#mobile-search-item" ).click(function() {
  		$( "#mobile-search-wrapper" ).slideDown( "fast", function() {
    		// Animation complete.
  		});
  		$( '#dl-menu' ).dlmenu('closeMenu');
	});
	
	$( "#givenow-mobile" ).click(function() {
  		$( "#mobile-givenow-wrapper" ).slideToggle( "fast", function() {
    		// Animation complete.
  		});
  		$( '#dl-menu' ).dlmenu('closeMenu');
	});

});

/* window.onload = function() {
  scrollTo(0,0); // fix for safari/chrome
} */


</script>


<!--blog id 16-->

<div id="wrapper-header-mobile">
	<div id="dl-menu" class="dl-menuwrapper">
		<button class="dl-trigger">Open Menu</button>
			<ul class="dl-menu">
																<li>
								<a href="#">Indiana Public Media</a>
								<ul class="dl-submenu">
									<li>
										<a href="/">Indiana Public Media Home</a>
									</li>
									<li>
										<a href="#">Radio</a>
										<ul class="dl-submenu">
											<li><a href="/radio/">WFIU Radio Home</a></li>
											<li><a href="/radio/program-schedule/">Program Schedule</a></li>
											<li><a href="/about/">About WFIU</a></li>
										</ul>
									</li>
									<li>
										<a href="#">TV</a>
										<ul class="dl-submenu">
											<li><a href="/tv/">WTIU TV Home</a></li>
											<li><a href="/tv/program-schedule/">Program Schedule</a></li>
											<li><a href="/about/">About WTIU</a></li>
											<li><a href="/news/newsdesk/">Indiana Newsdesk</a></li>
											<li><a href="//fridayzone.org">Friday Zone</a></li>
											<li><a href="/theweeklyspecial/">The Weekly Special</a></li>
										</ul>
									</li>
									<li><a href="/news/">News</a></li>
									<li><a href="/stateimpact/">StateImpact</a></li>
									<li><a href="/arts/">Arts &amp; Music</a></li>
									<li>
										<a href="#">All Programs</a>
										<ul class="dl-submenu">
											<li><a href="/amomentofscience/">A Moment of Science</a></li>
											<li><a href="/afterglow/">Afterglow</a></li>
											<li><a href="/cafeindiana/">Café Indiana</a></li>
											<li><a href="/communityminute/">Community Minute</a></li>
											<li><a href="/eartheats/">Earth Eats</a></li>
											<li><a href="/ethergame/">Ether Game</a></li>
											<li><a href="/focusonflowers/">Focus on Flowers</a></li>
											<li><a href="http://fridayzone.org">Friday Zone</a></li>
											<li><a href="/harmonia/">Harmonia</a></li>
											<li><a href="/news/newsdesk/">Indiana Newsdesk</a></li>
											<li><a href="/justyouandme/">Just You &amp; Me</a></li>
											<li><a href="/momentofindianahistory/">Moment of Indiana History</a></li>
											<li><a href="/nightlights/">Night Lights Classic Jazz</a></li>
											<li><a href="/noonedition/">Noon Edition</a></li>
											<li><a href="/poetsweave/">The Poets Weave</a></li>
											<li><a href="/profiles/">Profiles</a></li>
											<li><a href="/speakyourmind/">Speak Your Mind</a></li>
											<li><a href="/theweeklyspecial/">The Weekly Special</a></li>
										</ul>
									</li>
									<li>
										<a href="/tv/kids/">Kids &amp; Families</a>
									</li>
									<li>
										<a href="/events/">Events</a>
									</li>
									<li>
										<a href="/services/">Services</a>
									</li>
								</ul>
							</li>
							<li>
								<a href="/about/contact/">Contact</a>
							</li>
							<li id="mobile-search-item">
								<a href="#">Search</a>
							</li>			</ul>
	</div><!-- /dl-menuwrapper -->
	
	<div class="top-mobile-logo">
		<img id="logo-190-45" src="/wp-content/themes/ipm/images/mobile-logos/ipm-mobile-190.png" />
		<img id="logo-290-45" src="/wp-content/themes/ipm/images/mobile-logos/ipm-mobile-290.png" />
	</div>
		
		<div id="givenow-mobile"><p>Give Now <span id="givearrow"></span></p></div>
		
</div>

<div id="wrapper-header" class="mini">
	<div id="header-shadow">
    	<div id="ipm-header">
			<div class="middle">
			
			<div id="top-bar">
				
				<a href="/">
				<img id="ipm-minilogo" src="/wp-content/themes/ipm/images/ipm-minilogo.png" class="retina" style="width:170px;" alt="Indiana Public Media" /></a>
				
				<ul id="top-nav-list">
				<!--
					<li><a href="#">Communities</a>
						<div class="top-dropdown">
                        	<ul>
                            	<li><a href="//indianapublicmedia.org/communities/bloomington/">Bloomington</a></li>
                                <li><a href="//indianapublicmedia.org/communities/bedford/">Bedford</a></li>
                                <li><a href="//indianapublicmedia.org/communities/brown-county/">Brown County</a></li>
                                <li><a href="//indianapublicmedia.org/communities/columbus/">Columbus</a></li>
                                <li><a href="//indianapublicmedia.org/communities/french-lick-west-baden/">French Lick - West Baden</a></li>
                                <li><a href="//indianapublicmedia.org/communities/greencastle/">Greencastle</a></li>
                                <li><a href="//indianapublicmedia.org/communities/greene-county/">Greene County</a></li>
                                <li><a href="//indianapublicmedia.org/communities/greensburg/">Greensburg</a></li>
                                <li><a href="//indianapublicmedia.org/communities/indianapolis/">Indianapolis</a></li>
                                <li><a href="//indianapublicmedia.org/communities/kokomo/">Kokomo</a></li>
                                <li><a href="//indianapublicmedia.org/communities/martinsville/">Martinsville</a></li>
                                <li><a href="//indianapublicmedia.org/communities/seymour/">Seymour</a></li>
                                <li><a href="//indianapublicmedia.org/communities/spencer/">Spencer</a></li>
                                <li><a href="//indianapublicmedia.org/communities/terre-haute/">Terre Haute</a></li>
                            </ul>
						
						</div>
					</li>
				-->
                    
                    <li><a href="#">Programs</a>
						<div class="top-dropdown">
							<ul>
								<li class="h">WFIU Public Radio</li>
								<li><a href="//indianapublicmedia.org/afterglow/">Afterglow</a></li>
								<!--<li><a href="//indianapublicmedia.org/artworks/">Artworks</a></li>-->
								<!--<li><a href="//indianapublicmedia.org/mayor/">Ask the Mayor</a></li>-->
								<!--<li><a href="//indianapublicmedia.org/bigbands/">The Big Bands</a></li>-->
								<li><a href="//indianapublicmedia.org/cafeindiana/">Café Indiana</a></li>
								<li><a href="//indianapublicmedia.org/communityminute/">Community Minute</a></li>
								<li><a href="//indianapublicmedia.org/eartheats/">Earth Eats</a></li>
								<li><a href="//indianapublicmedia.org/ethergame/">Ether Game</a></li>
								<li><a href="//indianapublicmedia.org/focusonflowers/">Focus on Flowers</a></li>
								<li><a href="//indianapublicmedia.org/harmonia/">Harmonia</a></li>
								<li><a href="//indianapublicmedia.org/justyouandme/">Just You &amp; Me</a></li>
								<!--<li><a href="//indianapublicmedia.org/momentofindianahistory/">Moment of Indiana History</a></li>-->
								<li><a href="//indianapublicmedia.org/amomentofscience/">A Moment of Science</a></li>
								<li><a href="//indianapublicmedia.org/nightlights/">Night Lights Classic Jazz</a></li>
								<li><a href="//indianapublicmedia.org/noonedition/">Noon Edition</a></li>
								<!--<li><a href="//indianapublicmedia.org/onestateoneworld/">One State, One World</a></li>-->
								<li><a href="//indianapublicmedia.org/poetsweave/">The Poets Weave</a></li>
								<li><a href="//indianapublicmedia.org/profiles/">Profiles</a></li>
								<li><a href="//indianapublicmedia.org/speakyourmind/">Speak Your Mind</a></li>
								
								<li class="h">WTIU Public Television</li>
								<li><a href="//fridayzone.org/">Friday Zone</a></li>
								<li><a href="//indianapublicmedia.org/newsdesk/">Indiana Newsdesk</a></li>
								<li><a href="//indianapublicmedia.org/theweeklyspecial/">The Weekly Special</a></li>
							</ul>
						</div>
					</li>
					<li><a href="#">Podcasts</a>
						<div class="top-dropdown">
							<ul>
                            	<li><a href="//indianapublicmedia.org/amomentofscience/podcasts/">A Moment of Science</a></li>
								<!--<li><a href="//muslimvoices.org/podcasts/">Crash Course in Islam</a></li>-->
								<li><a href="//indianapublicmedia.org/eartheats/podcasts/">Earth Eats</a></li>
								<li><a href="//indianapublicmedia.org/ethergame/">Ether Game Podcast</a></li>
								<!--<li><a href="//feeds.feedburner.com/WfiuFeaturedClassicalRecordings">Feat. Classical Recordings</a></li>-->
								<li><a href="http://kinseyconfidential.org/">Kinsey Confidential</a></li>
								<li><a href="//indianapublicmedia.org/harmonia/">Harmonia Early Music</a></li>
								<!--<li><a href="//feeds.feedburner.com/wfiunews">Local News</a></li>-->
								<!--<li><a href="//muslimvoices.org/">Muslim Voices</a></li>-->
								<li><a href="//indianapublicmedia.org/subscribe/">Complete List (A-Z) &raquo;</a></li>
								
							</ul>
						</div>
					</li>
                    
					<li><a href="#">Video</a>
						<div class="top-dropdown">
							<ul>
                            	<li><a href="//indianapublicmedia.org/amomentofscience/#program-podcast-video">A Moment of Science</a></li>
                                <li><a href="//indianapublicmedia.org/newsdesk/">Indiana Newsdesk</a></li>
                                <li><a href="//indianapublicmedia.org/theweeklyspecial/">The Weekly Special</a></li>
                                <li><a href="http://video.indianapublicmedia.org/" rel="nofollow">PBS Video</a></li>
                                
                                <li class="h">On YouTube</li>
                                <li><a href="//youtube.com/wtiu/" rel="nofollow">WTIU Public Television</a></li>
                                <li><a href="//youtube.com/wtiunewsbreak/" rel="nofollow">WTIU Newsbreak</a></li>
                          		<li><a href="//youtube.com/WTIUtheweeklyspecial/">The Weekly Special</a></li>
                                <li><a href="//youtube.com/wfiupublicradio/" rel="nofollow">WFIU Public Radio</a></li>
                                <li><a href="//youtube.com/eartheats/" rel="nofollow">Earth Eats</a></li>
                            </ul>
						</div>
					</li>
				</ul>
                
                <ul id="top-nav-right">	
					<li><a href="/about/contact/">Contact</a></li>
                    <li><a href="/services/">Services</a></li>
                    <li><a href="/support/">Support</a></li>
                    <li><a href="/about/">About</a></li>
				</ul>
                
				
								
				<a class="giveCB" rel="nofollow">
				<div id="auxlinks">
                
                	
					<span>Give Now <span id="givearrow">&raquo;</span></span>
				</div>
				</a>
				
				<div style="display:none;">
					<div id="choose-support">
						<div id="choose-support-inner">
							<p><a href="https://www.indiana.edu/~radiotv/support/?refer=radio"><img src="/wp-content/themes/ipm/images/radio.png" alt="wfiu logo" /><br />WFIU Public Radio</a></p>
														<p><a href="https://www.indiana.edu/~radiotv/support/?refer=tv"><img src="/wp-content/themes/ipm/images/tv.png" alt="wtiu logo" /><br />WTIU Public Television</a></p>
														<p id='support-text'>Choose which station to support!</p>
						</div>
					</div>
				</div>
				
				<div id="search-wrapper" class="minisearch">
				
								
					<!--<div id="searchbuttons">
						<label>Search</label>
					</div>-->
				
				    <script type="text/javascript">
  google.load('search', '1');
  google.setOnLoadCallback(function() {
    google.search.CustomSearchControl.attachAutoCompletion(
      '002327456492095995457:atgbv6ivl-g',
      document.getElementById('q'),
      'searchform');
  });
</script>
				
					<form method="get" name="searchform" id="searchform" action="/search/">
      	    			<div class="search-box">
      	    				<input type="text" value="Search" onfocus="if (this.value=='Search') this.value = ''" onblur="if (this.value=='') this.value = 'Search'" name="q" id="query" />
      	    				<input type="hidden" name="cx" value="002327456492095995457:atgbv6ivl-g" />
    						<input type="hidden" name="cof" value="FORID:9" />
    						<input type="hidden" name="ie" value="UTF-8" />
							<input type="submit" id="searchsubmit" value="Go" style="display:none;" />
						</div>
					</form>
			
				</div> <!--search-wrapper-->
				
								
			</div><!--top-bar-->

				                	<h2 class="header-img-replace">Indiana Public Media | WFIU - NPR | WTIU - PBS</h2>    
                                
                                
                                
                <div id="mini-tabs">
                	<ul>
                		<li><a class="mininav-link-home" href="/">Home</a></li>
            			<li><a class="mininav-link-home" href="/radio/">Radio</a></li>
            			<li><a class="mininav-link-home" href="/tv/">TV</a></li>
            			<li><a class="mininav-link-home" href="/news/">News</a></li>
            			<!--<li><a class="mininav-link-home" href="/election/">Election</a></li>-->
            			<li><a class="mininav-link-home" href="/arts/">Arts &amp; Music</a></li>
                        <li><a class="mininav-link-home" href="/events/">Events</a></li>
                	</ul>
                </div>
			
    		</div><!--middle-->

		</div><!--ipm-header-->
	</div><!--header-shadow-->
		
</div> <!--header-wrapper-->

<div id="mobile-search-wrapper" style="display:none;">
<style type="text/css">

table.gsc-completion-container {
	font-family: Helvetica, Arial, sans-serif !important;
}

input.gsc-input {
	font-size: 21px !important;
	background-image:none !important;
	border: 1px solid #ccc !important;
	-webkit-appearance:none !important;
}

input.gsc-search-button {
	width: 70px;
	height: 30px !important;
	font-size: 16px !important;
	-webkit-appearance:none;
	background: #660000 !important;
	color: #fff !important;
}

div.gsc-cursor-box {
	text-align: center;
}

div.gsc-cursor-page {
	font-size: 21px;
	margin-right: 12px !important;
}

div.gsc-above-wrapper-area {
	border-bottom:0;
}

div.gsc-result {
	border:0 !important;
}

</style>

<script>
  (function() {
    var cx = '002327456492095995457:atgbv6ivl-g';
    var gcse = document.createElement('script');
    gcse.type = 'text/javascript';
    gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.com/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0];
    s.parentNode.insertBefore(gcse, s);
  })();
</script>
<gcse:search></gcse:search>
</div>

<div id="mobile-givenow-wrapper" style="display:none;">
					<div id="choose-support">
						<div id="choose-support-inner">
							<p><a href="https://www.indiana.edu/~radiotv/support/?refer=radio"><img src="/wp-content/themes/ipm/images/radio.png" alt="wfiu logo" /><br />WFIU Public Radio</a></p>
							<p><a href="https://www.indiana.edu/~radiotv/support/?refer=tv"><img src="/wp-content/themes/ipm/images/tv.png" alt="wtiu logo" /><br />WTIU Public Television</a></p>
							<p id='support-text'>Choose which station to support!</p>
						</div>
					</div></div>
		
<div class="separator-bar"></div>
		
		<!-- end header -->  
<!--site-specific js now-->



<script type="text/javascript" src="/static/popeye/jquery.popeye-0.2.1.js"></script>
<script type="text/javascript" src="/static/popeye/popeye-init.js"></script>

<script type="text/javascript" src="/static/jcarousel/lib/jquery.jcarousel.pack.js"></script>


<script type="text/javascript">
$(document).ready(function(){
	$(".tabs").tabs();
	$(".inner-tabs").tabs();
	
	jQuery('#inner-carousel').jcarousel();
});

</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/2572392/AMOS-125x125-1', [125, 125], 'div-gpt-ad-1382720022789-0').addService(googletag.pubads());
googletag.defineSlot('/2572392/AMOS-125x125-2', [125, 125], 'div-gpt-ad-1382720022789-1').addService(googletag.pubads());
googletag.defineSlot('/2572392/AMOS-125x125-3', [125, 125], 'div-gpt-ad-1382720022789-2').addService(googletag.pubads());
googletag.defineSlot('/2572392/AMOS-125x125-4', [125, 125], 'div-gpt-ad-1382720022789-3').addService(googletag.pubads());
googletag.defineSlot('/2572392/AMOS-192x90-promo', [192, 90], 'div-gpt-ad-1382720022789-4').addService(googletag.pubads());
googletag.defineSlot('/2572392/AMOS-300x125-membership', [300, 125], 'div-gpt-ad-1382720022789-5').addService(googletag.pubads());
googletag.defineSlot('/2572392/AMOS-300x250-top', [300, 250], 'div-gpt-ad-1382720022789-6').addService(googletag.pubads());
googletag.defineSlot('/2572392/AMOS-728x90-adsense-bottom', [728, 90], 'div-gpt-ad-1382720022789-7').addService(googletag.pubads());
googletag.defineSlot('/2572392/PMI-300-250', [300, 250], 'div-gpt-ad-1382720697794-0').addService(googletag.pubads());
googletag.defineSlot('/2572392/PMI-Passback', [300, 250], 'div-gpt-ad-1382720697794-1').addService(googletag.pubads());

googletag.defineSlot('/6735/PMI-Network/indianapublicmedia', [300, 250], 'div-gpt-ad-1408474684084-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
function changeAction(url) {
    document.searchform.action = url;
}
</script>


<div id="page">
    <div id="container" class="container_12">

        


        
	<div id="program-upper-navigation">
		<h2>		<a href="//indianapublicmedia.org/amomentofscience/">
						<img src="//indianapublicmedia.org/wp-content/themes/ipm-program-amomentofscience/images/amos-header.png" />
				</a>
		<span>A Moment of Science</span>
		</h2>		
		<div id="program-upper-navigation-links">
			<ul>
				<li><a href="//indianapublicmedia.org/amomentofscience/">Home</a></li>
				<li><a href="//indianapublicmedia.org/amomentofscience/podcasts/">Podcasts</a></li>
				<li><a href="//indianapublicmedia.org/amomentofscience/archives/">Archives</a></li>
				<li><a href="//indianapublicmedia.org/amomentofscience/about/">About</a></li>
				<li><a href="//indianapublicmedia.org/amomentofscience/about/#program-contact">Contact</a></li>
			</ul>
		</div><!--program-upper-navigation-links-->
	</div> <!--program-upper-navigation-->
	
	    <!-- top section - includes the upper content and the upper side bar -->
	<div class="program-upper-content grid_8">
        <a id="skip"></a>
                        
        	
		
			
		
            <div class="program-single-header" style="clear:both;margin-bottom:-5px;">
            
            
                <h1 class="article-title font-aurulent">The Purple Planet</h1>  
                
            <div style="float:left;width: 400px;">
                <h3 class="byline">By <span style="text-transform:uppercase;">
                                                Paul Patton                                </span></h3>
                <h3 class="dateline">Posted May 9, 2017</h3>
                       
                <div style="float:left;margin-top: 11px;">
					<iframe class="fb-like-button" src="http://www.facebook.com/plugins/like.php?href=http://indianapublicmedia.org/amomentofscience/purpleplanet/&amp;layout=standard&amp;show_faces=false&amp;width=450&amp;action=like&amp;colorscheme=dark&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:26px;" allowTransparency="true"></iframe>
                </div>
                
			</div>
                
                <div id="top-social-bar">
                
                	         
                		<div class="tweet-meme-button" id="tm_box"></div>
						
                        <a class="socialCB" rel="nofollow">
                        	<span class="small-label" style="color:#fff;">E-mail</span>
                            <img src="/wp-content/themes/ipm/images/glossy-social/mail-icon.png" alt="Email Icon" />
                        </a>
					
						<a href="#" onclick="window.print()" title="print this article" rel="nofollow">
							<span class="small-label" style="color:#fff;">Print</span>
                            <img src="/wp-content/themes/ipm/images/glossy-social/print-icon.png" alt="Print Icon" />
						</a>
                        
                        <br />
					
						<a href="http://www.reddit.com/submit?url=http://indianapublicmedia.org/amomentofscience/purpleplanet/" title="Share on Reddit" rel="nofollow">
							<img src="/wp-content/themes/ipm/images/glossy-social/Reddit_48x48.png" alt="Reddit" />
						</a>
					
						<a href="http://digg.com/submit?url=http://indianapublicmedia.org/amomentofscience/purpleplanet/" title="Digg This Post" rel="nofollow">
							<img src="/wp-content/themes/ipm/images/glossy-social/Digg_48x48.png" alt="Digg" />
						</a>
					
						<a href="http://www.stumbleupon.com/submit?url=http://indianapublicmedia.org/amomentofscience/purpleplanet/" title="Stumble This Post" rel="nofollow">
							<img src="/wp-content/themes/ipm/images/glossy-social/Stumbleupon_48x48.png" alt="StumbleUpon" />
						</a>
						
                    
                    	<a href="http://del.icio.us/post?v=4&noui&jump=close&url=http://indianapublicmedia.org/amomentofscience/purpleplanet/&title=The Purple Planet" title="Bookmark This Post (Delicious)" rel="nofollow">
							<img src="/wp-content/themes/ipm/images/glossy-social/delicious_48x48.png" alt="Delicious Bookmark" />
						</a>
                
                </div><!--top-social-bar-->
                
            <div class="clear"></div>
			</div><!--program-single-header-->
			
			<div class="program-single-intro">
										<p>A microbial geneticist at the University of Maryland has proposed that early life may have tinged the Earth purple.</p>		
							
				
		
		
			
	
	
	<script type="text/javascript">
    
    jQuery(document).ready(function($) {
	$("#jquery_jplayer_audio_1").jPlayer({
		ready: function(event) {
			$(this).jPlayer("setMedia", {
							title: "Listen Now: The Purple Planet",
				mp3: "http://wfiu.indiana.edu/podcasts/audio/amos/17/092.mp3?refer=web"
				
			});
		},
		play: function() { // Avoid multiple jPlayers playing together.
			$(this).jPlayer("pauseOthers");
		},
		timeFormat: {
			padMin: false
		},
		swfPath: "js",
		supplied: "mp3",
		cssSelectorAncestor: "#jp_container_audio_1",
		smoothPlayBar: true,
		remainingDuration: true,
		keyEnabled: true,
		keyBindings: {
			// Disable some of the default key controls
			muted: null,
			volumeUp: null,
			volumeDown: null
		},
		wmode: "window"
	});
	
	
	// GA

//listener for playing the file
$("#jquery_jplayer_audio_1").bind($.jPlayer.event.play, function(event) {
           //playerTime grabs the current % location on the file being played.
            //if they're at the beginning it's 0. If they're at the end it's 100. Etc.
             var playerTime = Math.round(event.jPlayer.status.currentPercentAbsolute);
           //grabs the media currently being played. Usefull for when multiple files are played in the player.
            var mediaName = event.jPlayer.status.src;
            //track it as an event with category:jPlayer, action:Play, label:Name of the file being played, value:location on file as %
          // _gaq.push(['_trackEvent', 'jPlayer', 'Play',mediaName,playerTime]);
          ga('station1.send','event','jPlayer','Play',mediaName,playerTime);
});
//listener for a pause click
$("#jquery_jplayer_audio_1").bind($.jPlayer.event.pause, function(event) {
           //as above, grabbing the % location and media being played
          var playerTime = Math.round(event.jPlayer.status.currentPercentAbsolute);
          var mediaName = event.jPlayer.status.src;
           //We'll only track the "pause" if the percent value is less than 100. This is because at 100%
         //when the player ends, it will send a pause event with the end event.
          //we don't need that duplication in GA
          if(playerTime<100){
                  //tracking the pause with similar setup to the play event
                  // _gaq.push(['_trackEvent', 'jPlayer', 'Pause',mediaName,playerTime]);
                  ga('station1.send','event','jPlayer','Pause',mediaName,playerTime);
          }
});
//listening for the user dragging the seek bar
$("#jquery_jplayer_audio_1").bind($.jPlayer.event.seeking, function(event) {
         //as above, grabbing the % location and media being played
         var playerTime = Math.round(event.jPlayer.status.currentPercentAbsolute);
         var mediaName = event.jPlayer.status.src;
         //tracking the seeking action similar to above
         // _gaq.push(['_trackEvent', 'jPlayer', 'Seeking',mediaName,playerTime]);
         ga('station1.send','event','jPlayer','Seeking',mediaName,playerTime);
});
//listening for when the user has stopped dragging the seek bar
$("#jquery_jplayer_audio_1").bind($.jPlayer.event.seeked, function(event) {
         //as above, grabbing the % location and media being played
         var playerTime = Math.round(event.jPlayer.status.currentPercentAbsolute);
         var mediaName = event.jPlayer.status.src;
         //There's some overlap between the seeked and stopped events. When a user clicks
         // the stop button it actually sends a "seek" to the 0 location. So if the seeked location is 0
         // then we track it as a stop, if it's greater than 0, it was an actual seek.
         if(playerTime>0){
                  //track the seeked event as above
                  // _gaq.push(['_trackEvent', 'jPlayer', 'Seeked',mediaName,playerTime]);
                  ga('station1.send','event','jPlayer','Seeked',mediaName,playerTime);
         }else{
                  //track the stopped event as above
                  // _gaq.push(['_trackEvent', 'jPlayer', 'Stopped',mediaName,playerTime]);
                  ga('station1.send','event','jPlayer','Stopped',mediaName,playerTime);
         }
});
//listening for an end ie file completion
$("#jquery_jplayer_audio_1").bind($.jPlayer.event.ended, function(event) {
         //as above, grabbing the % location and media being played
         //except when it ends we force the value as 100%, otherwise it shoots back as 0
         var playerTime = 100;
         var mediaName = event.jPlayer.status.src;
         //track the End event as above.
         // _gaq.push(['_trackEvent', 'jPlayer', 'Ended',mediaName,playerTime]);
         ga('station1.send','event','jPlayer','Ended',mediaName,playerTime);
});

// end GA
	
	
});

</script>


 <div class="jpdark  jp-wrapper" style="width:100%;">
  
  <div id="jquery_jplayer_audio_1" class="jp-jplayer"></div>

<div id="jp_container_audio_1" class="jp-flat-audio">
	<div class="jp-play-control jp-control">
		<a class="jp-play jp-button"></a>
		<a class="jp-pause jp-button"></a>
	</div>
	<div class="jp-bar">
		<div class="jp-seek-bar">
			<div class="jp-play-bar"></div>
			<div class="jp-details"><span class="jp-title">Loading...</span></div>
			<div class="jp-timing"><span class="jp-duration"></span></div>
		</div>
	</div>
	<div class="jp-no-solution">
		Media Player Error<br />
		Update your browser or Flash plugin
	</div>
</div>
  
  </div><!--podtheme-->         
  
  <div class="program-post-toolbar" style="margin-top: 5px;display:none;">
	<ul>
		<li><a href="http://wfiu.indiana.edu/podcasts/audio/amos/17/092.mp3">Listen in Popup</a></li>
		<li><a href="http://wfiu.indiana.edu/podcasts/audio/amos/17/092.mp3?nopop">Download MP3</a></li>
		<li><a href="http://indianapublicmedia.org/amomentofscience/purpleplanet/#dsq-content">Comment</a></li>
	</ul>
  </div>

					
			</div>
			
	<div class="tabs top-page">
	
		
		
		<div id="program-article" class="program-tabview-flex" style="border-top:0 !important;">
			
			<div class="entry">
				
								
													
									
											<div class="new-image-wrapper postimage-wrapper"><div class="the-image-wrapper"><a href="http://indianapublicmedia.org/amomentofscience/files/2017/03/cadbury-world-purple-planet-by-elliott-brown-via-flickr-940x626.jpg" title="A recent study theorizes that early Earth may have looked purple from space. &mdash; Photo: Elliott Brown (Flickr)" class="singleCB"><img class="postimage" src="http://indianapublicmedia.org/amomentofscience/files/2017/03/cadbury-world-purple-planet-by-elliott-brown-via-flickr-940x626.jpg" alt="On the left side of the screen is black. The majority of the image is of a purple foil planet. It reflects light." /></a></div>
				
        				<p class="photo-credit">Photo: <a href="https://www.flickr.com/photos/ell-r-brown/22769672741/in/photolist-AG5wqv-9h5uBR-eR9z2-9nneYW-49KJM-7mXdMt-e8ovao-bFnjtT-6aXNBs-a4yoYS-8yfgvd-9xfqxn-pyMv7v-bhuWhD-87yZCo-duPLHD-mqoys-9xiyVY-9xiuoC-7wjBcN-9xipp1-a4vz5u-a4z1MA-8yccxc-5nDQCG-a4vSGK-a4yM2q-9xinGG-9gzZpv-a4s4br-a4sk8e-a4us35-a4sp8c-ixj2HW-a4vjow-a4q9ft-5VvbPw-9xfGxV-a4qjja-a4vhem-am7ALL-a4usuT-9xfJsv-a4w4hz-9xfLbx-qqBGVE-a4uu8L-8CsWuo-a4uyK6-7wfM16">Elliott Brown (Flickr)</a></p>
				
		<div class="clear"></div>
		
        			<p class="photo-caption">A recent study theorizes that early Earth may have looked purple from space. </p>
				
					</div><!--end postimage-wrapper-->
						
													
				
				                
				<p>Earth is so beautiful in pictures taken from space. A blue globe with white <a href="http://indianapublicmedia.org/amomentofscience/boiling-water-boiling-clouds/" title="Boiling Water Under Boiling Clouds" target="_blank">clouds</a>, a hint of green. That green is the sort of thing that astronomers need to look for if they want to detect life on the planets of other stars. Now, imagine the Earth purple.</p>
<p>That seems like a very strange thing to say, but recently Shiladitya DasSarma, a microbial geneticist at the University of Maryland proposed that early life may have tinged the Earth purple.</p>
<p>Remember, much of Earth&#8217;s land surface is covered with plant life. Many plants are green because they use the green pigment, <a href="http://indianapublicmedia.org/amomentofscience/growing-plants-indoors/" title="Growing Plants Indoors" target="_blank">chlorophyll</a> to capture the energy of sunlight through the process of photosynthesis.</p>
<h3>Retinal</h3>
<p>But not all living things that photosynthesize use chlorophyll. Some archaea, which are simple bacteria‑like organisms, use a purple pigment called retinaldehyde or retinal as their photosynthetic pigment.</p>
<p>For most people, their knowledge of retinal probably comes from hearing about it at the optometrist. <a href="http://indianapublicmedia.org/amomentofscience/why-red-eye/" title="Why Red Eye?" target="_blank">Retinal</a> is an important component of the process that allows us to actually see. It&#8217;s a part of many different chemical processes.</p>
<p>Biochemical and genetic evidence indicates that retinal evolved very early in life&#8217;s history on Earth. It&#8217;s widespread because these early organisms passed the trait on to their descendants.</p>
<p>Some present day archaea retain it for photosynthesis, and animals adopted it for light sensing in vision. Chlorophyll evolved much later as part of the more sophisticated light-trapping system used by some <a href="http://indianapublicmedia.org/amomentofscience/bacteria-quorum-sensing/" title="What Did the Bacteria Say to the Other Bacteria?" target="_blank">bacteria</a>, and by plants. And that&#8217;s why Dr. DasSarma is positing that the Earth may have at one time appeared purple from space.</p>
<p>Beyond being a cool fact, if this theory can eventually be proven, it might be helpful to astronomers searching for plant-life on other planets.</p>
<h3>Sources And Further Reading:</h3>
<ul>
<li>DasSarma, Shiladitya. &#8220;<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.americanscientist.org/issues/feature/extreme-microbes/99999');"  href="http://www.americanscientist.org/issues/feature/extreme-microbes/99999" target="_blank">Extreme Microbes</a>.&#8221; Extreme Microbes » American Scientist. May &amp; june 2007. Accessed February 27, 2017.</li>
<li>Than, Ker. &#8220;<a onclick="javascript:pageTracker._trackPageview('/outgoing/www.livescience.com/1398-early-earth-purple-study-suggests.html.');"  href="http://www.livescience.com/1398-early-earth-purple-study-suggests.html." target="_blank">Early Earth Was Purple, Study Suggests</a>.&#8221; LiveScience. April 10, 2007. Accessed February 27, 2017.</li>
</ul>

				            </div>
            
		</div><!--program-article program-tabview-->
		
		
		
				
		
				
				
		<!--<div id="program-comments" class="program-tabview-flex">
		
		</div>-->
		
	</div><!--tabs top-page-->
	
			
	<div class="social">
	
	<span style="font-size: 28px; text-transform:uppercase; position:relative; top: 3px; float:left;">Share&nbsp;</span>
            		
            								
					<a href="http://www.facebook.com/sharer.php?u=http://indianapublicmedia.org/amomentofscience/purpleplanet/" title="Share on Facebook" rel="nofollow">
						<img src="/wp-content/themes/ipm/images/glossy-social/FaceBook_48x48.png" alt="Facebook" />
					</a>
					
					<a href="http://twitter.com/home?status=http://indianapublicmedia.org/amomentofscience/purpleplanet/" title="Tweet This" rel="nofollow">
						<img src="/wp-content/themes/ipm/images/glossy-social/Twitter_48x48.png" alt="Twitter" />
					</a>
					
					<a href="http://www.reddit.com/submit?url=http://indianapublicmedia.org/amomentofscience/purpleplanet/" title="Share on Reddit" rel="nofollow">
						<img src="/wp-content/themes/ipm/images/glossy-social/Reddit_48x48.png" alt="Reddit" />
					</a>
					
					<a href="http://digg.com/submit?url=http://indianapublicmedia.org/amomentofscience/purpleplanet/" title="Digg This Post" rel="nofollow">
						<img src="/wp-content/themes/ipm/images/glossy-social/Digg_48x48.png" alt="Digg" />
					</a>
					
					<a href="http://www.stumbleupon.com/submit?url=http://indianapublicmedia.org/amomentofscience/purpleplanet/" title="Stumble This Post" rel="nofollow">
						<img src="/wp-content/themes/ipm/images/glossy-social/Stumbleupon_48x48.png" alt="StumbleUpon" />
					</a>
                    
                    <a href="http://del.icio.us/post?v=4&noui&jump=close&url=http://indianapublicmedia.org/amomentofscience/purpleplanet/&title=The Purple Planet" title="Bookmark This Post (Delicious)" rel="nofollow">
						<img src="/wp-content/themes/ipm/images/glossy-social/delicious_48x48.png" alt="Delicious Bookmark" />
					</a>
					
					<a class="socialCB" rel="nofollow">
						<img src="/wp-content/themes/ipm/images/glossy-social/Feed_48x48.png" alt="Podcast RSS" />
					</a>
					
					
					<div id="emailprint">
					
					<span><a class="socialCB" rel="nofollow">E-mail</a></span>
					
						<a class="socialCB"  rel="nofollow"><img style="margin-right: 10px;" src="/wp-content/themes/ipm/images/glossy-social/mail-icon.png" alt="Email Icon" /></a>
					
					<a href="#" onclick="window.print()" title="print" rel="nofollow">
					
					<span>Print</span>
					
						<img src="/wp-content/themes/ipm/images/glossy-social/print-icon.png" alt="Print Icon" />
					</a>
					
					</div>
						
				</div>
				
							
			<div class="meta-columns">		
					<div class="tags-box">
						<h3>Tags</h3>
							<a href="http://indianapublicmedia.org/amomentofscience/tag/earth/" rel="tag">Earth</a>, <a href="http://indianapublicmedia.org/amomentofscience/tag/photosynthesis/" rel="tag">photosynthesis</a>, <a href="http://indianapublicmedia.org/amomentofscience/tag/plants/" rel="tag">plants</a>, <a href="http://indianapublicmedia.org/amomentofscience/tag/purple/" rel="tag">purple</a>, <a href="http://indianapublicmedia.org/amomentofscience/tag/retinal/" rel="tag">retinal</a>					</div>			
					<div class="related-box">
						<h3>Related Posts <span style="font-size: 10px;">(Automatically Generated)</span></h3>
						
<div class="wp_rp_wrap  wp_rp_plain" id="wp_rp_first"><div class="wp_rp_content"><ul class="related_post wp_rp" style="visibility: visible"><li data-position="0" data-poid="in-27522" data-post-type="none" ><a href="http://indianapublicmedia.org/amomentofscience/change-air/" class="wp_rp_thumbnail"><img src="http://indianapublicmedia.org/amomentofscience/files/2014/03/trilobite-fossil-150x150.jpg" alt="A Change In The Air" width="150" height="150" /></a><a href="http://indianapublicmedia.org/amomentofscience/change-air/" class="wp_rp_title">A Change In The Air</a></li><li data-position="1" data-poid="in-2293" data-post-type="none" ><a href="http://indianapublicmedia.org/amomentofscience/the-mystery-of-photorespiration/" class="wp_rp_thumbnail"><img src="http://indianapublicmedia.org/amomentofscience/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/0.jpg" alt="The Mystery of Photorespiration" width="150" height="150" /></a><a href="http://indianapublicmedia.org/amomentofscience/the-mystery-of-photorespiration/" class="wp_rp_title">The Mystery of Photorespiration</a></li><li data-position="2" data-poid="in-1968" data-post-type="none" ><a href="http://indianapublicmedia.org/amomentofscience/sleeping-with-plants/" class="wp_rp_thumbnail"><img src="http://indianapublicmedia.org/amomentofscience/files/2009/08/nighttime-150x150.jpg" alt="Sleeping With Plants" width="150" height="150" /></a><a href="http://indianapublicmedia.org/amomentofscience/sleeping-with-plants/" class="wp_rp_title">Sleeping With Plants</a></li><li data-position="3" data-poid="in-1984" data-post-type="none" ><a href="http://indianapublicmedia.org/amomentofscience/the-truth-about-phototropism/" class="wp_rp_thumbnail"><img src="http://indianapublicmedia.org/amomentofscience/files/2010/02/phototrophism-150x150.jpg" alt="The Truth About Phototropism" width="150" height="150" /></a><a href="http://indianapublicmedia.org/amomentofscience/the-truth-about-phototropism/" class="wp_rp_title">The Truth About Phototropism</a></li><li data-position="4" data-poid="in-3053" data-post-type="none" ><a href="http://indianapublicmedia.org/amomentofscience/the-worlds-biggest-spittoon/" class="wp_rp_thumbnail"><img src="http://indianapublicmedia.org/amomentofscience/files/2010/06/spittlebug-150x150.jpg" alt="The World&#8217;s Biggest Spittoon" width="150" height="150" /></a><a href="http://indianapublicmedia.org/amomentofscience/the-worlds-biggest-spittoon/" class="wp_rp_title">The World&#8217;s Biggest Spittoon</a></li></ul></div></div>
					</div>
					<div class="clear"></div>
			</div><!--meta columns-->
	
	
<div id="disqus_thread">
    </div>

<script type="text/javascript">
/* <![CDATA[ */
    var disqus_url = 'http://indianapublicmedia.org/amomentofscience/purpleplanet/';
    var disqus_identifier = '33712 http://indianapublicmedia.org/amomentofscience/?p=33712';
    var disqus_container_id = 'disqus_thread';
    var disqus_domain = 'disqus.com';
    var disqus_shortname = 'amomentofscience';
    var disqus_title = "The Purple Planet";
        var disqus_config = function () {
        var config = this; // Access to the config object
        config.language = '';

        /*
           All currently supported events:
            * preData — fires just before we request for initial data
            * preInit - fires after we get initial data but before we load any dependencies
            * onInit  - fires when all dependencies are resolved but before dtpl template is rendered
            * afterRender - fires when template is rendered but before we show it
            * onReady - everything is done
         */

        config.callbacks.preData.push(function() {
            // clear out the container (its filled for SEO/legacy purposes)
            document.getElementById(disqus_container_id).innerHTML = '';
        });
                config.callbacks.onReady.push(function() {
            // sync comments in the background so we don't block the page
            var script = document.createElement('script');
            script.async = true;
            script.src = '?cf_action=sync_comments&post_id=33712';

            var firstScript = document.getElementsByTagName( "script" )[0];
            firstScript.parentNode.insertBefore(script, firstScript);
        });
                    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
    var DsqLocal = {
        'trackbacks': [
        ],
        'trackback_url': "http:\/\/indianapublicmedia.org\/amomentofscience\/purpleplanet\/trackback\/"    };
/* ]]> */
</script>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
    var dsq = document.createElement('script'); dsq.type = 'text/javascript';
    dsq.async = true;
    dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/embed.js?pname=wordpress&pver=2.74';
    (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
})();
/* ]]> */
</script>

	
<div class="clear"></div>

</div><!--program-upper-content--> 


<!-- This sidebar file is for pages that do not need a splitting of upper and lower side bar -->

<!-- This Upper section (above interstitial) of the side bar  -->


<!--Beginning of the Upper side bar area - Grid 4 (300 px)--> 
<div id="program-sidebar-upper" class="grid_4" style="margin-top:0;">

		<h3 class="program-heading" style="color:#fff; margin-bottom:0; padding-top:3px; padding-bottom:2px;">Stay Connected</h3>

	<div class="sidebar-upper-external-links iconnum-6">
	
		<a class="socialCB" rel="nofollow"><img src="/wp-content/themes/ipm/images/sidebar-rss.png" alt="RSS" /></a>
		
		<a class="socialCB" rel="nofollow"><img src="/wp-content/themes/ipm/images/sidebar-itunes.png" alt="iTunes" /></a>
		
		<a href="http://facebook.com/amomentofscience/" rel="nofollow"><img src="/wp-content/themes/ipm/images/sidebar-facebook.png" alt="Facebook" /></a>
		<a href="http://twitter.com/momentofscience/" rel="nofollow"><img src="/wp-content/themes/ipm/images/sidebar-twitter.png" alt="Twitter" /></a>
		<a href="http://www.youtube.com/amomentofsciencePBS/" rel="nofollow"><img src="/wp-content/themes/ipm/images/sidebar-youtube.png" alt="YouTube" /></a>
	</div>
	
	<div style="display:none;">
	<div id="rss-thickbox">
	
		<p style="margin-bottom: 20px;"><strong>What is RSS?</strong> RSS makes it possible to subscribe to a website's updates instead of visiting it by delivering new posts to your RSS reader automatically. Choose to receive some or all of the updates from A Moment of Science:</p>
		
				
				
		<div id="rss-primary-items">
					<span class="primary-item">
				<a href="http://feeds.feedburner.com/amos-main-feed" rel="nofollow"><img src="http://indianapublicmedia.org/wp-content/themes/ipm/images/sidebar-rss.png" /></a>
				<span><a href="http://feeds.feedburner.com/amos-main-feed" rel="nofollow">Main Feed (RSS)</a></span>
			</span>
					<span class="primary-item">
				<a href="http://feeds.feedburner.com/AMomentOfScienceBlog" rel="nofollow"><img src="http://indianapublicmedia.org/wp-content/themes/ipm/images/sidebar-rss.png" /></a>
				<span><a href="http://feeds.feedburner.com/AMomentOfScienceBlog" rel="nofollow">Blog Feed (RSS)</a></span>
			</span>
					<span class="primary-item">
				<a href="http://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=153368415" rel="nofollow"><img src="http://indianapublicmedia.org/wp-content/themes/ipm/images/sidebar-itunes.png" /></a>
				<span><a href="http://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=153368415" rel="nofollow">Audio Podcast (iTunes)</a></span>
			</span>
					<span class="primary-item">
				<a href="http://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=324030009" rel="nofollow"><img src="http://indianapublicmedia.org/wp-content/themes/ipm/images/sidebar-itunes.png" /></a>
				<span><a href="http://itunes.apple.com/WebObjects/MZStore.woa/wa/viewPodcast?id=324030009" rel="nofollow">Video Podcast (iTunes)</a></span>
			</span>
					<span class="primary-item">
				<a href="http://feedburner.google.com/fb/a/mailverify?uri=amos-main-feed" rel="nofollow"><img src="http://indianapublicmedia.org/wp-content/themes/ipm/images/glossy-social/mail-icon.png" /></a>
				<span><a href="http://feedburner.google.com/fb/a/mailverify?uri=amos-main-feed" rel="nofollow">Subscribe by Email</a></span>
			</span>
				<div class="clear"></div>
		</div>
		
			
	</div>
</div>	

	<div class="ad-label above">Support for Indiana Public Media Comes From</div>
	<div class="sidebar-upper-underwritings program-box">	
		<!-- AMOS-300x250-top -->
		<div id='div-gpt-ad-1382720022789-6' style='width:300px; height:250px;'>
			<script type='text/javascript'>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382720022789-6'); });
			</script>
		</div>
	</div>
		<div class="sidebar-upper-underwritings program-box" style="margin-top: 10px;">
		<!-- BEGIN RICH-MEDIA PMI Network CODE --> 
<!-- PMI-NETWORK/indianapublicmedia -->
<div id='div-gpt-ad-1408474684084-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1408474684084-0'); });
</script>
</div><!-- END RICH-MEDIA PMI Network CODE -->
	</div>
		<div class="ad-label below"><a href="http://wfiu.org/support/">Become an Indiana Public Media supporter&nbsp;&raquo;</a></div>


		
	<a href="http://www.amazon.com/?andtag=wfipubradfroi-20"><img style="width:298px;border:1px solid #232323;" src="http://indianapublicmedia.org/wp-content/themes/ipm/images/300x100-promo-banners/amazon-300-100-dark.png" /></a>


</div>
<!--End of the Upper side bar area - Grid 4 (300 px)--> <!-- This lower section (below interstitial) of the side bar  -->

<!--Beginning of the lower side bar area - Grid 4 (300 px)--> 
<div id="program-sidebar-lower" class="grid_4">

	<h3 class="program-heading" style="margin-bottom: 10px;">About A Moment of Science</h3>

	<div class="sidebar-lower-about program-block program-box">
		<p><strong>A Moment of Science</strong> is a daily audio podcast, public radio program and video series providing the scientific story behind some of life's most perplexing mysteries. <a href="http://indianapublicmedia.org/amomentofscience/about/">Learn More&nbsp;&raquo;</a></p>

	</div>
	

    <h3 class="program-heading">Search A Moment of Science</h3>
	<div class="program-box sidebar-search">
		<form method="get" name="searchform" id="searchform" action="http://indianapublicmedia.org/amomentofscience/">
      	    <div class="search-box">
      	    	<input type="text" value="" name="s" id="query" />
				<input type="submit" id="searchsubmit" value="Go" />
			</div>
		</form>
	</div>

	<div id="twitter_div" class="sidebar-lower-twitter program-block program-box" style="padding:0;">
        <a href="http://twitter.com/momentofscience/" rel="nofollow"><img style="width: 298px;height: 60px;" src="http://indianapublicmedia.org/wp-content/themes/ipm-program-amomentofscience/images/amos-twitter-banner.png" /></a>
        <div class="clear"></div>
		<ul id="twitter_update_list"></ul>
        <a href="http://twitter.com/momentofscience/" rel="nofollow"><img style="width: 298px;height: 30px;margin:0;"src="http://indianapublicmedia.org/wp-content/themes/ipm-program-amomentofscience/images/amos-twitter-btm.png" /></a>
        <div class="clear"></div>
	</div>

	<div id="facebook_div" class="sidebar-lower-fb program-block" style="padding:0;height: 300px;">
        <div class="clear"></div>
	</div>

</div>
<!--End of the lowwer side bar area - Grid 4 (300 px)--> 
<div id="subfooter">
	
	<div class="program-interstitial bottom-ad-box">
		<div class="bottom-ad" style="width:300px;height:125px;">
			<!-- AMOS-300x125-membership -->
			<div id='div-gpt-ad-1382720022789-5' style='width:300px; height:125px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382720022789-5'); });
				</script>
			</div>
		</div>
		
		<div class="bottom-ad" style="width:125px;height:125px;">
			<!-- AMOS-125x125-1 -->
			<div id='div-gpt-ad-1382720022789-0' style='width:125px; height:125px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382720022789-0'); });
				</script>
			</div>
		</div>
		
		<div class="bottom-ad" style="width:125px;height:125px;">
			<!-- AMOS-125x125-2 -->
			<div id='div-gpt-ad-1382720022789-1' style='width:125px; height:125px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382720022789-1'); });
				</script>
			</div>
		</div>
		
		<div class="bottom-ad" style="width:125px;height:125px;">
			<!-- AMOS-125x125-3 -->
			<div id='div-gpt-ad-1382720022789-2' style='width:125px; height:125px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382720022789-2'); });
				</script>
			</div>
		</div>
		
		<div class="bottom-ad" style="width:125px;height:125px;">
			<!-- AMOS-125x125-4 -->
			<div id='div-gpt-ad-1382720022789-3' style='width:125px; height:125px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382720022789-3'); });
				</script>
			</div>
		</div>
	</div>
	
	<div class="bottom-ad-box-2">
		<div class="bottom-ad" style="width:728px;height:90px;">
			<!-- AMOS-728x90-adsense-bottom -->
			<div id='div-gpt-ad-1382720022789-7' style='width:728px; height:90px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382720022789-7'); });
				</script>
			</div>
		</div>
		<div class="bottom-ad" style="width:192px;height:90px;">			
			<!-- AMOS-192x90-promo -->
			<div id='div-gpt-ad-1382720022789-4' style='width:192px; height:90px;'>
				<script type='text/javascript'>
					googletag.cmd.push(function() { googletag.display('div-gpt-ad-1382720022789-4'); });
				</script>
			</div>
		</div>
	</div>

</div><!--subfooter-->

<script type="text/javascript">

	csspath = 'http://indianapublicmedia.org/wp-content/themes/ipm-program-amomentofscience/fbfanbox.css';
	fb_id = 6692955381;
	connections = 15;
	fb_height = 320;
	
	tweetmeme_source = 'momentofscience';
</script>

<script type="text/javascript" src="/wp-content/themes/ipm/js/program-social.js"></script>

<script type="text/javascript" src="http://twitter.com/javascripts/blogger.js"></script>
<script type="text/javascript" src="http://twitter.com/statuses/user_timeline/momentofscience.json?callback=twitterCallback2&amp;count=5"></script>
    <script type="text/javascript">
    // <![CDATA[
        var disqus_shortname = 'amomentofscience';
        (function () {
            var nodes = document.getElementsByTagName('span');
            for (var i = 0, url; i < nodes.length; i++) {
                if (nodes[i].className.indexOf('dsq-postid') != -1) {
                    nodes[i].parentNode.setAttribute('data-disqus-identifier', nodes[i].getAttribute('rel'));
                    url = nodes[i].parentNode.href.split('#', 1);
                    if (url.length == 1) url = url[0];
                    else url = url[1]
                    nodes[i].parentNode.href = url + '#disqus_thread';
                }
            }
            var s = document.createElement('script'); s.async = true;
            s.type = 'text/javascript';
            s.src = '//' + 'disqus.com/forums/' + disqus_shortname + '/count.js';
            (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
        }());
    //]]>
    </script>

<script type="text/javascript">
// enable the APNIC IPProtoTest and feed google analytics events
  if ('http:' == document.location.protocol) {
    // Your APNIC identifier code
    var ipproto_user = '364579'; 
    (function() { 
      var iga = document.createElement('script'); 
      iga.type = 'text/javascript';
      iga.async = true;  
      iga.src = 'http://labs.apnic.net/ipprototest.js'; 
      var is = document.getElementsByTagName('script')[0];
      is.parentNode.insertBefore(iga, is);  
     })(); 
    }
</script>

<script type="text/javascript">
    adroll_adv_id = "Z5W5E7DO7FA6RFWJIONXWU";
    adroll_pix_id = "WDIDTJ6VARBYFMAOEPQEMT";
    /* OPTIONAL: provide email to improve user identification */
    /* adroll_email = "username@example.com"; */
    (function () {
        var _onload = function(){
            if (document.readyState && !/loaded|complete/.test(document.readyState)){setTimeout(_onload, 10);return}
            if (!window.__adroll_loaded){__adroll_loaded=true;setTimeout(_onload, 50);return}
            var scr = document.createElement("script");
            var host = (("https:" == document.location.protocol) ? "https://s.adroll.com" : "http://a.adroll.com");
            scr.setAttribute('async', 'true');
            scr.type = "text/javascript";
            scr.src = host + "/j/roundtrip.js";
            ((document.getElementsByTagName('head') || [null])[0] ||
                document.getElementsByTagName('script')[0].parentNode).appendChild(scr);
        };
        if (window.addEventListener) {window.addEventListener('load', _onload, false);}
        else {window.attachEvent('onload', _onload)}
    }());
</script>

<div class="clear"></div>

				</div><!--content-->
			</div><!--content-wrapper-->
				</div><!--main-wrapper-->

		<div class="separator-bar" id="lower-separator"></div>
		<div id="wrapper-footer" class="mega">
			<div id="footer-shadow">
				<div id="footer">
				<div class="middle">
				
				<div id="footer-columns">
				
        <div class="footer-about">
            <p><strong>Indiana Public Media</strong> is the home of <a href="//indianapublicmedia.org/radio/">WFIU Public Radio</a> &amp; <a href="http://wtiu.indiana.edu/">WTIU Public Television</a>, including your favorite programming from NPR and PBS. <a href="//indianapublicmedia.org/about/">Learn More &raquo;</a></p>
        </div>
				
					<div class="f-column">
						<h3><a href="/radio/">Radio</a></h3>
						<ul>
							<li class="f-heading">Listen</li>
							<li><a href="javascript:popNewWindow('http://wfiu.indiana.edu/player.php?myMediaURL=http://hannibal.ucs.indiana.edu:8000/wfiu_hi.m3u')" rel="nofollow">WFIU 1</a> <span style="color:#999;">103.7 FM</span></li>
							<li class="spacer-bottom"><a href="javascript:popNewWindow('http://wfiu.indiana.edu/player.php?myMediaURL=http://hannibal.ucs.indiana.edu:8000/wfiu2_hi.m3u')" rel="nofollow">WFIU 2</a> <span style="color:#999;">101.9 FM</span></li>
							<li><a href="//indianapublicmedia.org/radio/program-schedule/">Program Schedule</a></li>
							<li><a href="//indianapublicmedia.org/about/faq">Ways To Listen</a></li>
							<li><a href="http://issuu.com/indianapublicmedia/" rel="nofollow">Listener Guide (PDF)</a></li>
							<li><a href="/events/">Event Announcements</a></li>
							<li><a href="//indianapublicmedia.org/about/#program-wfiu">About WFIU</a></li>
						</ul>
					</div>
					
					<div class="f-column">
						<h3><a href="/tv/">TV</a></h3>
						<ul>
							<li class="f-heading"><a href="http://video.indianapublicmedia.org/">Watch Video</a></li>
							<li><a href="https://indianapublicmedia.org/shoptiu/">shopTIU</a></li>
							<li class="spacer-bottom"><a href="http://video.indianapublicmedia.org/show/wtiu-documentaries/">Documentaries</a></li>
							
							<li><a href="//indianapublicmedia.org/tv/program-schedule/">Program Schedule</a></li>
							<li><a href="/tv/kids/">Kids &amp; Families</a></li>
							<li><a href=" http://issuu.com/indianapublicmedia/" rel="nofollow">Viewer Guide (PDF)</a></li>
							<li><a href="/events/">Station Events</a></li>
							<li><a href="//indianapublicmedia.org/about/#program-wtiu">About WTIU</a></li>
						</ul>
					</div>
					
					<div class="f-column">
						<h3><a href="/news/">News</a></h3>
						<ul>
							<li><a href="/news/business-economy/">Business &amp; Economy</a></li>
							<li><a href="/news/education/">Education</a></li>
							<li><a href="/news/environment/">Environment</a></li>
							<li><a href="/news/justice/">Justice</a></li>
							<li><a href="/news/politics/">Government &amp; Politics</a></li>
							<li><a href="/news/health/">Health</a></li>
							<li><a href="/news/technology/">Science &amp; Technology</a></li>
							<li><a href="/news/sports/">Sports</a></li>
							<li class="spacer-bottom"><a href="/news/category/news-categories/transportation/">Transportation</a></li>
							<!--<li><a href="#">Communities</a></li>-->
							<!--<li><a href="#">Special Series</a></li>-->
						<ul>
					</div>
					
					<div class="f-column">
						<h3><a href="/arts/">Arts <span style="font-size:13px;color:#999;">&amp;</span> Music</a></h3>
						<ul>
							<li><a href="/arts/classical-music/">Classical Music</a></li>
							<li><a href="/arts/jazz/">Jazz</a></li>
							<li><a href="/arts/popular-music/">Popular Music</a></li>
							<li><a href="/arts/movies/">Movies</a></li>
							<li><a href="/arts/theatre-dance/">Theatre &amp; Dance</a></li>
							<li><a href="/arts/visual-arts/">Visual Arts</a></li>
							<li><a href="/arts/books-literature/">Literature</a></li>
							<li><a href="/arts/culture/">Culture</a></li>
						<ul>
					</div>
					
					<div class="f-column">
						<h3><a href="/services/">Services</a></h3>
						<ul>
							<li><a href="/services/services/studio-production/">Studio Production</a></li>
							<li><a href="/services/services/remote-production/">Remote Production</a></li>
							<li><a href="/services/services/field-production/">Field Production</a></li>
							<li><a href="/services/post-production/">Post Production</a></li>
							<li><a href="/services/services/graphics-animation/">Graphics &amp; Animation</a></li>
                            <li class="spacer-bottom"><a href="/services/services/transmission/">Transmission</a></li>
							<li><a href="//indianapublicmedia.org/static/pdf/services/ratecard.pdf">Rate Card (PDF)</a></li>
                            <li><a href="/services/quote/">Get A Free Quote</a></li>
						<ul>
					</div>
					
					<div class="f-column">
						<h3><a href="/support/">Support</a></h3>
						
						<ul>
							<li class="f-heading"><a href="/support/radio/">Radio</a></li>
							
							<li><a href="https://www.indiana.edu/~radiotv/support/?refer=radio">Become a Sustainer</a></li>
							<li><a href="/support/radio/gift-planning/">Gift Planning</a></li>
							<li><a href="/support/radio/car/" rel="nofollow">Donate Your Vehicle</a></li>
							<li class="spacer-bottom"><a href="/support/radio/businesses/">Business Support</a></li>
							
							<li class="f-heading"><a href="/support/tv/">Television</a></li>
							
							<li><a href="https://www.indiana.edu/~radiotv/support/?refer=tv">Become a Sustainer</a></li>
							<li><a href="/support/tv/gift-planning/">Gift Planning</a></li>
							<li><a href="/support/tv/car/" rel="nofollow">Donate Your Vehicle</a></li>
							<li><a href="/support/tv/businesses/">Business Support</a></li>
						<ul>
						<!--
						<ul>
							<li class="f-heading"><a href="http://wfiu.org/support.php">For Individuals</a></li>
							<li><a href="https://www.indiana.edu/~wfiu/membform.html">Become a Member</a></li>
							<li><a href="http://wfiu.org/majorgiving/">Gift Planning</a></li>
							<li><a href="http://wfiu.org/about/employment/">Volunteer Opportunities</a></li>
							<li class="spacer-bottom"><a href="http://www.v-dac.com/cartalk/org/?id=WFIU" rel="nofollow">Donate Your Car</a></li>
							
							<li class="f-heading">For Corporations</li>
							<li><a href="http://wfiu.org/business_support.htm">Corporate Underwriting</a></li>
							<li><a href="http://wfiu.org/business_support.htm">Event Sponsorship</a></li>
							<li><a href="http://wfiu.org/business_support.htm">Production Support</a></li>
							<li><a href="http://wfiu.org/business_support.htm">Corporate Membership</a></li>
						<ul>
						-->
					</div>
					
					<div class="f-column">
						<h3><a href="//indianapublicmedia.org/about/">About</a></h3>
						<ul>
							<li><a href="//indianapublicmedia.org/about/#program-wfiu">WFIU Public Radio</a></li>
							<li class="spacer-bottom"><a href="//indianapublicmedia.org/about/#program-wtiu">WTIU Public Television</a></li>
							<li><a href="//indianapublicmedia.org/about/faq">FAQ</a></li>
                            <li><a href="//indianapublicmedia.org/about/coverage/">Coverage Maps</a></li>
                            <li><a href="//indianapublicmedia.org/about/jobs/">Careers &amp; Internships</a></li>
                            <li><a href="//indianapublicmedia.org/about/cab/">Advisory Boards</a></li>
							<li><a href="//indianapublicmedia.org/about/contact/">Contact Us</a></li>
							<li><a href="//indianapublicmedia.org/about/publicinfo/#program-tos" rel="nofollow">Terms of Use</a></li>
							<li><a href="//indianapublicmedia.org/about/publicinfo/#program-privacy" rel="nofollow">Privacy Policy</a></li>
							<li><a href="//indianapublicmedia.org/about/publicinfo/" rel="nofollow">Public File and Reports</a></li>
						<ul>
					</div>
				
				<div class="clear"></div>
				
				</div><!--footer-columns-->
				
				
				<div id="mega-bottom-wrapper">
				
				<img name="logossmall" src="/wp-content/themes/ipm/images/logos-dark-mono.png" width="532" height="55" border="0" id="footer-logos" usemap="#m_logossmall" alt="" /><map name="m_logossmall" id="m_logossmall">
<area shape="rect" coords="502,10,528,45" href="//www.iu.edu/" target="_blank" rel="nofollow" title="Indiana University" alt="Indiana University" />
<area shape="rect" coords="462,10,498,45" href="http://cpb.org/" target="_blank" rel="nofollow" title="Corporation for Public Broadcasting" alt="Corporation for Public Broadcasting" />
<area shape="rect" coords="390,12,457,42" href="http://apts.org/" target="_blank" rel="nofollow" title="Association of Public Television Stations" alt="Association of Public Television Stations" />
<area shape="rect" coords="324,12,387,42" href="http://ipbs.org/" target="_blank" rel="nofollow" title="Indiana Public Broadcasting Stations" alt="Indiana Public Broadcasting Stations" />
<area shape="rect" coords="256,13,317,42" href="http://bbc.co.uk" target="_blank" rel="nofollow" title="British Broadcasting Corporation" alt="British Broadcasting Corporation" />
<area shape="rect" coords="196,6,252,51" href="http://americanpublicmedia.publicradio.org/" rel="nofollow" target="_blank" title="American Public Media" alt="American Public Media" />
<area shape="rect" coords="122,12,190,47" href="http://pri.org/" rel="nofollow" target="_blank" title="Public Radio International" alt="Public Radio International" />
<area shape="rect" coords="58,12,115,44" href="http://www.pbs.org/" rel="nofollow" target="_blank" title="Public Broadcasting Service" alt="Public Broadcasting Service" />
<area shape="rect" coords="0,13,52,42" href="http://npr.org/" rel="nofollow" target="_blank" title="National Public Radio" alt="National Public Radio" />
</map>
				
				<div id="legal">
                    <p><a href="//www.iu.edu/copyright/index.html" rel="nofollow">&copy; 2017</a>, The Trustees of <a href="//www.indiana.edu" rel="nofollow">Indiana University</a> <span style="color:#999;">&bull;</span> <a href="//www.iu.edu/copyright/index.html#complaints" rel="nofollow">Copyright Complaints</a></p>
                    
                    <p>1229 East Seventh Street, Bloomington, Indiana 47405</p>
                </div><!--legal-->
				
				</div><!--mega-bottom-wrapper-->
				
				
				</div>
			</div><!--footer-->
		</div><!--footer-shadow-->
		
		<div class="clear"></div>
	</div><!--wrapper-footer-->
			
<!-- chartbeat -->

	<script type='text/javascript'>
      var _sf_async_config = _sf_async_config || {};
      /** CONFIGURATION START **/
      _sf_async_config.sections = '/amomentofscience/'; //CHANGE THIS
      _sf_async_config.authors = 'memagidd'; //CHANGE THIS
      
      
      
      /** CONFIGURATION END **/
      (function() {
          function loadChartbeat() {
              window._sf_endpt = (new Date()).getTime();
              var e = document.createElement('script');
              e.setAttribute('language', 'javascript');
              e.setAttribute('type', 'text/javascript');
              e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
              
              document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
              loadChartbeat : function() {
                  oldonload();
                  loadChartbeat();
              };
          
          })();
      </script>

</body>
</html>